<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>    <title>U Mostaru otvorena izložba 'Mir sa ženskim licem' - BHPutovanja.ba</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="refresh" content="270">
    <meta name="copyright" content="Copyright (c) 2016 by BHPutovanja.ba, All Rights Reserved">
    <meta name="viewport" content="initial-scale=1.0,width=device-width">
    <meta name="theme-color" content="#0095DA">
    <meta name="csrf_token" content="p9MU1LLybLmZNgrIi78r1FOTLYcbS1teOlqNrsMP">
    <meta name="robots" content="noindex">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="preconnect" href="https://media.bhputovanja.ba/" crossorigin>
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect" href="https://www.googletagservices.com/" crossorigin>
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
    <link rel="preconnect" href="https://graph.facebook.com/" crossorigin>
    <link rel="preconnect" href="https://staticxx.facebook.com/" crossorigin>
    <link rel="preconnect" href="https://script.dotmetrics.net/" crossorigin>
    <link rel="preconnect" href="https://s7.addthis.com/" crossorigin>
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net/" crossorigin>
    <link rel="preconnect" href="https://adxbid.info/" crossorigin>
        <meta name="description" content="&nbsp;Izložba &quot;Mir sa ženskim licem&quot;, u organizaciji inicijative &quot;Mir sa ženskim licem&quot; i Foruma Civilna mirovna služba, otvorena je u ponedjeljak u OKC-u Abra&scaron;ević u Mostaru.">
<meta name="keywords" content="MOSTAR,&nbsp;IZLOŽBA&nbsp;MIR SA ŽENSKIM LICEM, putovanje, bh, bih, bosna, hercegovina, sarajevo, banja luka, mostar, tuzla, turizam, okoli&scaron;, za&scaron;tita">
<meta property="og:type" content="article">
<meta property="og:title" content="U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039; - BHPutovanja.ba">
<meta property="og:url" content="https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746">
<meta property="og:image" content="https://media.bhputovanja.ba/articles/2020/11/fna-129233.jpg">
<meta property="og:image:url" content="https://media.bhputovanja.ba/articles/2020/11/fna-129233.jpg">
<meta property="og:image:secure_url" content="https://media.bhputovanja.ba/articles/2020/11/fna-129233.jpg">
<meta property="og:image:width" content="870">
<meta property="og:image:height" content="460">
<meta property="og:description" content="&nbsp;Izložba &quot;Mir sa ženskim licem&quot;, u organizaciji inicijative &quot;Mir sa ženskim licem&quot; i Foruma Civilna mirovna služba, otvorena je u ponedjeljak u OKC-u Abra&scaron;ević u Mostaru.">
<meta property="og:site_name" content="www.bhputovanja.ba">
<meta property="article:author" content="BHPUTOVANJA">
<meta property="article:publisher" content="BHPUTOVANJA">
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@BHPutovanja">
<meta name="twitter:site" content="@BHPutovanja">
<meta name="twitter:title" content="U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039; - BHPutovanja.ba">
<meta name="twitter:description" content="&nbsp;Izložba &quot;Mir sa ženskim licem&quot;, u organizaciji inicijative &quot;Mir sa ženskim licem&quot; i Foruma Civilna mirovna služba, otvorena je u ponedjeljak u OKC-u Abra&scaron;ević u Mostaru.">
<meta name="twitter:image" content="https://media.bhputovanja.ba/articles/2020/11/fna-129233.jpg">
    <!-- Shortcut Icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-57x57.png?v201910301517">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-60x60.png?v201910301517">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-72x72.png?v201910301517">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-76x76.png?v201910301517">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-114x114.png?v201910301517">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-120x120.png?v201910301517">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-144x144.png?v201910301517">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-152x152.png?v201910301517">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-180x180.png?v201910301517">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-32x32.png?v201910301517" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/android-chrome-192x192.png?v201910301517" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-96x96.png?v201910301517" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-16x16.png?v201910301517" sizes="16x16">
    <link rel="manifest" href="https://www.bhputovanja.ba/assets/favicons/manifest.json?v201910301517">
    <!-- RSS Feed -->
    <link rel="alternate" type="application/rss+xml" href="https://www.bhputovanja.ba/bs/rss/novosti" title="RSS Feed">
    <!-- CSS -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,latin-ext&display=swap">
        <link rel="stylesheet" href="https://www.bhputovanja.ba/assets/min/7ea2e810be73c69d3b1a51e7fb47923a.min.css">
    <style></style>
    <style></style>
            <link rel="canonical" href="https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746"/>
    <!-- JavaScript -->
        <script src="https://www.bhputovanja.ba/assets/min/6772cda48edf29dd04dff39d6b5230f5.min.js"></script>
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746"
    },
    "headline": "U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039;",
    "description": "&nbsp;Izložba &quot;Mir sa ženskim licem&quot;, u organizaciji inicijative &quot;Mir sa ženskim licem&quot; i Foruma Civilna mirovna služba, otvorena je u ponedjeljak u OKC-u Abra&scaron;ević u Mostaru.",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.bhputovanja.ba/articles/2020/11/fna-129233.jpg"
    },
    "datePublished": "2020-11-03 07:04:31",
    "dateModified": "2020-11-03 07:04:31",
    "author": {
        "@type": "Organization",
        "name": "BHPutovanja.ba"
    },
    "publisher": {
        "@type": "Organization",
        "name": "BHPutovanja.ba",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_share_20161003.png"
            }
        }
    }
</script>
        <!-- JavaScript: Tracking Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-85220694-1', 'https://www.bhputovanja.ba');
        ga('send', 'pageview');
    </script>
        <script>
        function win_width() {
            return window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        }
        function get_dfp_platform(width) {
            if(width >= 980) {
                return 'Desktop';
            } else if(width >= 768) {
                return 'Tablet';
            } else {
                return 'Mobile';
            }
        }
        function renderEnded(e) {
            if(!e.isEmpty) {
                // console.log(e);
                $('#' + e.slot.getSlotElementId()).width(e.size[0]).height(e.size[1]);
            }
        }
    </script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="https://adxbid.info/bhputovanja.js"></script>
        <script>
        var dfp_targets = {
            'Lang' : ['bs'],
            'Section' : ['Category'],
            'Category' : ['Novosti'],
            'ArticleId' : ['9746']
        };
    </script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/45915829/adxp_bhputovanja_billboard', [[970, 250], [728, 90], [320, 100], [320, 50], [970, 90], [960, 250]], 'div-gpt-ad-1587671314279-0').addService(googletag.pubads());
            googletag.defineSlot('/45915829/adxp_bhputovanja_rectangle_1', [[300, 250], [468, 60], [320, 100], [320, 50], [336, 280], [728, 90]], 'div-gpt-ad-1587671341773-0').addService(googletag.pubads());
            googletag.defineSlot('/45915829/adxp_bhputovanja_rectangle_2', [[336, 280], [320, 100], [728, 90], [300, 250], [320, 50], [468, 60]], 'div-gpt-ad-1587671367993-0').addService(googletag.pubads());
            googletag.defineSlot('/45915829/adxp_bhputovanja_rectangle_3', [[336, 280], [320, 100], [728, 90], [300, 250], [320, 50], [468, 60]], 'div-gpt-ad-1587671389299-0').addService(googletag.pubads());
            googletag.defineSlot('/45915829/adxp_bhputovanja_side_1', [[160, 600], [300, 250], [336, 280], [320, 100], [300, 600], [320, 50], [250, 250]], 'div-gpt-ad-1587671462513-0').addService(googletag.pubads());
            googletag.defineSlot('/45915829/adxp_bhputovanja_side_2', [[300, 600], [336, 280], [300, 250], [160, 600], [320, 50], [320, 100], [250, 250]], 'div-gpt-ad-1587671480408-0').addService(googletag.pubads());
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true);
            if (typeof dfp_targets !== "undefined") {
                for (var key in dfp_targets) {
                    if (dfp_targets.hasOwnProperty(key)) {
                        googletag.pubads().setTargeting(key, dfp_targets[key]);
                    }
                }
            }
            googletag.pubads().setTargeting('Platform', get_dfp_platform(win_width()));
            googletag.pubads().addEventListener('slotRenderEnded', renderEnded);
            googletag.enableServices();
        });
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '174448276254913');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=174448276254913&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
            <!--    novosti   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4113';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
<body>
        <!-- start: Facebook SDK -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.3&appId=570236406412839"></script>
    <!-- end: Facebook SDK -->
        <!--HEADER-->
    <header>
        <div class="container">
            <h1 class="logo">
                <a onClick="ga('send', 'event', 'HeaderLogo', 'Click', '');" href="https://www.bhputovanja.ba/bs"><img src="https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_knockout2_20161003.png" alt="logo"></a>
            </h1>
            <!--MENU-->
            <nav class="clearfix">
                <a href="#" id="header-menu-button" title="Header menu button"><i class="fa fa-bars"></i></a>
                <ul class="list-inline">
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs">Početna</a></li>
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">O nama</a></li>
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/marketing">Marketing</a></li>
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/kontakt">Kontakt</a></li>
                                        <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/auth/login">Prijava</a></li>
                                                            <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/en"><img src="https://www.bhputovanja.ba/assets/img/en.png" /></a></li>
                                        </ul>
            </nav>
            <!--END MENU-->
            <!--SLIDER-->
            <div class="slider_holder">
                <div class="fotorama_holder">
                    <div class="fotorama_data">[{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/ajduci2.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/dsc05137.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/dsc-0204-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0034-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0745-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/05\/cvrsnica.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/05\/100-5276.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0769-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4822-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/img-0213.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4828-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4838-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/06\/emotions-3459666-960-720.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-8506-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-9021-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/nac-p-dur.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/img-5257.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/03\/vrhovi.jpg"}]</div>
                    <div class="fotorama" data-nav="false" data-loop="true" data-arrows="false" data-margin="0" data-fit="cover" data-allowfullscreen="false" data-width="100%" data-height="340" data-auto="false" data-ratio="1230/340" data-maxwidth="1230" data-transition="crossfade" data-autoplay="3000" data-click="false" data-swipe="false"></div>
                </div>
            </div>
            <!--END SLIDER-->
        </div>
    </header>
    <!--END HEADER-->
    <!--CONTAINER-->
    <div class="container">
        <!--MENU-->
        <nav class="clearfix">
            <a href="#" id="menu-button" title="Menu button"><i class="fa fa-bars"></i></a>
            <ul class="menu col-md-9 list-inline">
                                <li class="selected"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti">Novosti</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/putovanja">Putovanja</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/prakticni-savjeti">Praktični savjeti</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/atrakcije-bih">Atrakcije BiH</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/gastro">Gastro</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/ekologija">Ekologija</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/moje-putovanje">Moje putovanje</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/kulfest"> KulFest</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/probihadventure">ProBiHAdventure</a></li>
                                <li class="dropdown-submenu">
                    <a href="javascript:;">Galerije</a>
                    <ul class="dropdown-menu ">
                        <li class="photo_galleries"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/foto">Foto galerije</a></li>
                        <li class="video_galleries"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/video">Video galerije</a></li>
                    </ul>
                </li>
            </ul>
            <form name="search_form_nav" action="https://www.bhputovanja.ba/bs/pretraga" accept-charset="utf-8" method="get" class="form-search">
                <div class="input-group">
                    <input type="text" name="query" maxlength="64" class="search-query form-control" placeholder="Pretraži bhputovanja.ba" value="" autocomplete="off" aria-label="Pretraži bhputovanja.ba" />
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                    </span>
                </div>
            </form>
        </nav>
        <!--END MENU-->
        <div class="row">
    <div class="col-xs-12">
        <!-- /45915829/adxp_bhputovanja_billboard -->
        <div id='div-gpt-ad-1587671314279-0' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671314279-0'); });
            </script>
        </div>
    </div>
</div>
            <!--MAIN SECTION-->
    <div class="main post-page">
        <div class="row">
            <!--CONTENT-->
            <div class="col-md-9 col-sm-12 clearfix">
                <!--POST-->
                <article class="post mid fullwidth">
                    <div class="row">
                        <div class="fotorama_holder col-md-12 col-sm-12">
                            <div class="fotorama_data">[{"img":"https:\/\/media.bhputovanja.ba\/articles\/2020\/11\/fna-129233.jpg","thumb":"https:\/\/media.bhputovanja.ba\/articles\/2020\/11\/preview\/fna-129233.jpg","full":"https:\/\/media.bhputovanja.ba\/articles\/2020\/11\/fna-129233.jpg","caption":"","dimensions":{"width":870,"height":460}}]</div>
                            <div class="fotorama" data-nav="false" data-loop="true" data-arrows="true" data-margin="0" data-fit="contain" data-allowfullscreen="true" data-width="100%" data-auto="false" data-ratio="870/460" data-maxwidth="900"></div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="info col-md-12 col-sm-12">
                            <h1>U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039;</h1>
                            <div class="data">
                                <div class="row" style="margin-bottom: 0;">
                                    <div class="col-xs-12">
                                        <p class="details">03.11.2020 u 07:02</p>
                                        <ul class="counters list-inline">
                                            <li><i class="fa fa-bookmark"></i>Novosti</li>
                                                                                        <li><i class="fa fa-comments"></i>0</li>
                                                                                                                                                                            </ul>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-md-12 col-sm-12">
                            <!-- /45915829/adxp_bhputovanja_rectangle_1 -->
<div id='div-gpt-ad-1587671341773-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671341773-0'); });
    </script>
</div>
                            <div class="text"><p>&nbsp;Izložba "Mir sa ženskim licem", u organizaciji inicijative "Mir sa ženskim licem" i Foruma Civilna mirovna služba, otvorena je u ponedjeljak u OKC-u Abra&scaron;ević u Mostaru.</p>
<p>Spomenuta izložba rezultat je suradnje i nastojanja ženskog mirovnog pokreta Mir sa ženskim licem i Foruma Civilna mirovna služba (forumZFD), a uz stručnu pomoć Historijskog muzeja BiH, da u procese suočavanja s pro&scaron;lo&scaron;ću i izgradnje mira u Bosni i Hercegovini integriraju žensku perspektivu i predstave žensku stranu priče o preživljavanju i prevladavanju posljedica rata.</p>
<p>Izložba je zasnovana na 20 autentičnih ispovijesti žena iz različitih dijelova BiH, koje su se na različite načine nosile s izazovima nametnutih ratnim okruženjem i poslijeratnom obnovom zemlje i vodile male (a velike) bitke za svoja i prava drugih.</p>
<p>Iz nevladine organizacije "Horizonti" Tuzla&nbsp;Mira Vilu&scaron;ić kazala je kako izložba&nbsp; govori o ženama koje su se borile protiv svega &scaron;to je proizveo rat.</p>
<p>- Godine 2012. smo započele inicijativu 'Mir sa ženskim licem', želeći pokazati drugu stranu rata i poraća, da rat nije bio jednorodan i da su tu i žene bile velike žrtve. Želimo pokazati dvadeset priča koje su ispričane od žena koje su kao feniksi iz razorenog rata i razorene poslijeratne situacije uspjele prevladati nedaće. Žene koje pokazuju na&scaron;em patrijarhalnome dru&scaron;tvu kako nisu slabi spol &ndash; pojasnila je Vilu&scaron;ić.</p>
<p>Novinar Srđan Puhalo opisao je izložbu kao 'opasnu', ističući kako pokazuje da su žene pored svih nedaća ostale pobjednice.</p>
<p>-Ovo je opasna izložba, prije svega je feministička i u glavnoj ulozi su žene. Izložba govori o njihovim sudbinama u ratu i poslije rata, ali govori na način gdje se rat ne 'gorifikuje' jer su u prvom planu žrtve, gubitnici svega onoga &scaron;to se događao 90-ih godina.&nbsp; Ali s druge strane, pored toga &scaron;to su pretrpjeli puno toga, gubitaka najbližih, fizičkog ranjavanja i psihičkih problema, te žene su pobjednici jer su uspjele to prevladati i nastaviti dalje život. To i jeste poruka ove izložbe: Da prestanemo vjerovati svim pričama iz 90- tih, da otvorimo oči i uključimo mozak jer na kraju kada sve te krupne priče prođu ostajemo mi s na&scaron;im obiteljima, s osobnim sudbinama i borbom da izguramo život do kraja, na najbolji mogući način, &scaron;to ove žene i pokazuju da se može - podvukao je Puhalo.</p>
<p>Izložba će biti otvorena do 8. studenoga, a razgledat se može svakim danom od 9 do 14 sati i od 18 do 20 sati.&nbsp;</p>
<p>&nbsp;</p></div>
                                                        <p class="tags">
                                                                <a href="https://www.bhputovanja.ba/bs/tag/mostar/8037">MOSTAR</a>
                                                                <a href="https://www.bhputovanja.ba/bs/tag/izlozba-mir-sa-zenskim-licem/8038">&nbsp;IZLOŽBA&nbsp;MIR SA ŽENSKIM LICEM</a>
                                                            </p>
                                                    </div>
                    </div>
                </article>
                <!--END POST-->
                <div class="row">
                    <!-- /45915829/adxp_bhputovanja_rectangle_2 -->
<div id='div-gpt-ad-1587671367993-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671367993-0'); });
    </script>
</div>
                </div>
                                    <div id="leave-comments-holder" class="comment-form">
    <h3>Komentara: <span data-comments-num>0</span></h3>
    <p class="comments-note"><strong>NAPOMENA</strong>: Komentari odražavaju stavove njihovih autora, a ne nužno i stavove redakcije <a href="/">BHPutovanja.ba</a>. Molimo korisnike da se suzdrže od vrijeđanja, psovanja i vulgarnog izražavanja. Redakcija zadržava pravo da obriše komentar bez najave i objašnjenja. Zbog velikog broja komentara redakcija nije dužna obrisati sve komentare koji krše pravila. Kao čitalac također prihvatate mogućnost da među komentarima mogu biti pronađeni sadržaji koji mogu biti u suprotnosti sa vašim vjerskim, moralnim i drugim načelima i uvjerenjima.</p>
        <div class="alert alert-info mb-none">
        <p class="mb-none">Morate biti <a href="https://www.bhputovanja.ba/auth/login">prijavljeni</a> kako bi ostavili komentar.</p>
    </div>
    </div>
<div class="comments-area">
    <ul id="next_page_holder" class="comments">
            <li class="no-comments">
        <span>Trenutno nema komentara, budi prvi da ostavi&scaron; svoj komentar ili mi&scaron;ljenje!</span>
    </li>
                    </ul>
</div>

                                <!-- /45915829/adxp_bhputovanja_rectangle_3 -->
<div id='div-gpt-ad-1587671389299-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671389299-0'); });
    </script>
</div>
                <h3>Možda vas zanima i ...</h3>
                <div class="row">
            <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/povijesna-jezgra-sarajeva-i-stara-dzamija-u-turiji-nacionalni-spomenici-bih/9745">
                    <img src="https://media.bhputovanja.ba/articles/2020/11/420x436/turiji.jpg" alt="Povijesna jezgra Sarajeva i Stara džamija u Turiji nacionalni spomenici BiH">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/povijesna-jezgra-sarajeva-i-stara-dzamija-u-turiji-nacionalni-spomenici-bih/9745">Povijesna jezgra Sarajeva i Stara džamija u Turiji nacionalni spomenici BiH</a></h3>
                <p class="details">03.11.2020 u 06:39</p>
                <p class="text">&ldquo;Povijesni urbani krajolik Sarajevo&ldquo; progla&scaron;en je nacionalnim spomenikom Bosne i Hercegovine.</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
                <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-naredne-dane/9744">
                    <img src="https://media.bhputovanja.ba/articles/2020/11/420x436/oblacno-9.jpg" alt="Prognoza vremena za naredne dane">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-naredne-dane/9744">Prognoza vremena za naredne dane</a></h3>
                <p class="details">03.11.2020 u 06:13</p>
                <p class="text">Izgledi vremena 03.11.2020</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
                <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-bosnu-i-hercegovinu-03112020/9743">
                    <img src="https://media.bhputovanja.ba/articles/2020/11/420x436/oblacno-5173.jpg" alt="Prognoza vremena za Bosnu i Hercegovinu 03.11.2020">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-bosnu-i-hercegovinu-03112020/9743">Prognoza vremena za Bosnu i Hercegovinu 03.11.2020</a></h3>
                <p class="details">03.11.2020 u 06:11</p>
                <p class="text">U Sarajevu pretežno oblačno vrijeme. Jutarnja temperatura oko 10, dnevna oko 17 &deg;C.</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
        </div>
    <div class="row">
        <div class="col-xs-12">
            <!-- /45915829/adxp_bhputovanja_rectangle_1 -->
<div id='div-gpt-ad-1587671341773-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671341773-0'); });
    </script>
</div>
        </div>
    </div>
                </div>
            <!--END CONTENT-->
            <!--SIDEBAR-->
            <aside class="col-md-3 col-sm-12">
                <div class="visible-md visible-lg">
    <form name="search_form_right" action="https://www.bhputovanja.ba/bs/pretraga" accept-charset="utf-8" method="get" class="form-search">
        <div class="input-group">
            <input type="text" name="query" maxlength="64" class="search-query form-control" placeholder="Pretraži bhputovanja.ba" value="" autocomplete="off" />
            <span class="input-group-btn">
                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
            </span>
        </div>
    </form>
</div>                <div class="visible-md visible-lg" style="margin-bottom: 20px;">
    <div class="addthis_inline_share_toolbox"></div>
</div>
                <div class="visible-md visible-lg">
    <div class="fb-page" data-href="https://www.facebook.com/BHPUTOVANJA/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BHPUTOVANJA/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BHPUTOVANJA/">bhputovanja.ba</a></blockquote></div>
</div>
                                                                    <div class="most-discussed">
    <h2>Najnovije</h2>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/wimmer-outdooractive-nudi-sve-podatke-o-destinacijama-u-realnom-vremenu/9748">
            <img src="https://media.bhputovanja.ba/articles/2020/11/70x60/fna-129209.jpg" alt="Wimmer: Outdooractive nudi sve podatke o destinacijama u realnom vremenu">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/wimmer-outdooractive-nudi-sve-podatke-o-destinacijama-u-realnom-vremenu/9748">Wimmer: Outdooractive nudi sve podatke o destinacijama u realnom vremenu</a></h3>
            <p class="details">03.11.2020 u 09:16</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                    <li><i class="fa fa-camera"></i></li>
                                </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/magla-smanjuje-vidljivost-na-dionicama-uz-rijeke-i-jezera/9747">
            <img src="https://media.bhputovanja.ba/articles/2020/11/70x60/bihamk-58473.jpg" alt="Magla smanjuje vidljivost na dionicama uz rijeke i jezera">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/magla-smanjuje-vidljivost-na-dionicama-uz-rijeke-i-jezera/9747">Magla smanjuje vidljivost na dionicama uz rijeke i jezera</a></h3>
            <p class="details">03.11.2020 u 07:15</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746">
            <img src="https://media.bhputovanja.ba/articles/2020/11/70x60/fna-129233.jpg" alt="U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039;">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746">U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039;</a></h3>
            <p class="details">03.11.2020 u 07:02</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/povijesna-jezgra-sarajeva-i-stara-dzamija-u-turiji-nacionalni-spomenici-bih/9745">
            <img src="https://media.bhputovanja.ba/articles/2020/11/70x60/turiji.jpg" alt="Povijesna jezgra Sarajeva i Stara džamija u Turiji nacionalni spomenici BiH">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/povijesna-jezgra-sarajeva-i-stara-dzamija-u-turiji-nacionalni-spomenici-bih/9745">Povijesna jezgra Sarajeva i Stara džamija u Turiji nacionalni spomenici BiH</a></h3>
            <p class="details">03.11.2020 u 06:39</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-naredne-dane/9744">
            <img src="https://media.bhputovanja.ba/articles/2020/11/70x60/oblacno-9.jpg" alt="Prognoza vremena za naredne dane">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-naredne-dane/9744">Prognoza vremena za naredne dane</a></h3>
            <p class="details">03.11.2020 u 06:13</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
    </div>
                <!-- /45915829/adxp_bhputovanja_side_1 -->
<div id='div-gpt-ad-1587671462513-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671462513-0'); });
    </script>
</div>
                <div class="recent-videos">
    <h2>Magazini</h2>
    <article class="mid">
        <a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">
            <img src="https://media.bhputovanja.ba/magazines/2016/09/420x550/bhputovanja-414-1.jpg" alt="BH Putovanja 414">
        </a>
        <div class="info">
            <h3><a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">BH Putovanja 414</a></h3>
            <p class="details">16.11.2014 u 14:52</p>
            <p class="tags">&nbsp;</p>
            <p class="text">
LOV U LJUTOJ: Kapitalac JE PAO
VELJKO GOLIJANIN: Urađeno vi&scaron;e nego za Olimpijadu
VAR&Scaron;AVA: Grad cuva mo...</p>
            <a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">Pročitajte vi&scaron;e<i class="fa fa-align-left"></i></a>
        </div>
    </article>
</div>
                <!-- /45915829/adxp_bhputovanja_side_2 -->
<div id='div-gpt-ad-1587671480408-0' class="banner">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587671480408-0'); });
    </script>
</div>
            </aside>
            <!--END SIDEBAR-->
        </div>

    </div>
    <!--END MAIN SECTION-->
        <!--FOOTER-->
        <footer>
            <div class="row">
                <div class="about col-md-3 col-sm-6">
                    <img src="https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_footer_20161003.png" alt="logo">
                    <h5>O nama</h5>
                    <p>TOTALNO DRUGAČIJI : I LOKALNI I GLOBALNI
Kao specijalni mjesečni prilog magazina Start BiH, BH PUTOVANJA u printanom izdanju izlazi &nbsp;već pune tri&nbsp; godine. Namijenjen je promociji turizma i prirodnih ljepota u BiH , ali i promicanju ekolo&scaron;ke svijesti i značaja za&scaron;tite okoli&scaron;a.
Istu ulogu ima i na&scaron; portal bhput... <a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">Pročitajte vi&scaron;e</a></p>

                    <ul class="social list-inline">
                        <li><a href="https://www.facebook.com/BHPUTOVANJA/" target="_blank" rel="noopener" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/BHPutovanja" target="_blank" rel="noopener" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plus.google.com/113775023152547447440" target="_blank" rel="noopener" title="Google+"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="https://www.youtube.com/channel/UC8z2J9Q0vbN4kb-15EUoN_g" target="_blank" rel="noopener" title="YouTube"><i class="fa fa-youtube-play"></i></a></li>
                        <li><a href="https://www.bhputovanja.ba/bs/rss/novosti" target="_blank" rel="noopener" title="RSS"><i class="fa fa-rss"></i></a></li>
                    </ul>

                    <a href="http://www.vzs.ba" target="_blank" style="display: inline-block;margin: 15px 0 0;" rel="noopener">
                        <img src="https://www.bhputovanja.ba/assets/img/vzs_20171030.jpg" alt="VZS">
                    </a>
                </div>

                <div class="categories col-md-3 col-sm-6">
                    <h5>Kategorije</h5>
                    <ul>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti">Novosti</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/putovanja">Putovanja</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/prakticni-savjeti">Praktični savjeti</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/atrakcije-bih">Atrakcije BiH</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/gastro">Gastro</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/ekologija">Ekologija</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/moje-putovanje">Moje putovanje</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/kulfest"> KulFest</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/probihadventure">ProBiHAdventure</a></li>
                                            </ul>
                </div>

                <div class="events col-md-3 col-sm-6">
                    <h5>Najnovije</h5>
                                        <div class="event">
                        <div class="col">
                            <h4>03</h4>
                            <p>Nov</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/wimmer-outdooractive-nudi-sve-podatke-o-destinacijama-u-realnom-vremenu/9748">Wimmer: Outdooractive nudi sve podatke o destinacijama u realnom vremenu</a></h3>
                            <p>Sarajevo Unlimited, prvi regionalni forum inovacija, poduzet...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>03</h4>
                            <p>Nov</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/magla-smanjuje-vidljivost-na-dionicama-uz-rijeke-i-jezera/9747">Magla smanjuje vidljivost na dionicama uz rijeke i jezera</a></h3>
                            <p>Jutarnja magla smanjuje vidljivost na pojedinim dionicama uz...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>03</h4>
                            <p>Nov</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/u-mostaru-otvorena-izlozba-mir-sa-zenskim-licem/9746">U Mostaru otvorena izložba &#039;Mir sa ženskim licem&#039;</a></h3>
                            <p>&nbsp;Izložba &quot;Mir sa ženskim licem&quot;, u organizaciji inicijative...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>03</h4>
                            <p>Nov</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/povijesna-jezgra-sarajeva-i-stara-dzamija-u-turiji-nacionalni-spomenici-bih/9745">Povijesna jezgra Sarajeva i Stara džamija u Turiji nacionalni spomenici BiH</a></h3>
                            <p>&ldquo;Povijesni urbani krajolik Sarajevo&ldquo; progla&scaron;en je nacionalni...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>03</h4>
                            <p>Nov</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/prognoza-vremena-za-naredne-dane/9744">Prognoza vremena za naredne dane</a></h3>
                            <p>Izgledi vremena 03.11.2020</p>
                        </div>
                    </div>
                                    </div>

                <div class="categories col-md-3 col-sm-6">
                    <h5>Navigacija</h5>
                    <ul>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs">Početna</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">Magazini</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/foto">Foto galerije</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/video">Video galerije</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">O nama</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/kontakt">Kontakt</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/marketing">Marketing</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/uslovi-koristenja">Uslovi kori&scaron;tenja</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/auth/login">Prijava</a></li>
                                            </ul>
                </div>
            </div>

            <div class="rights clearfix">
                <p>Sva prava pridžana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača. &copy; by BHPutovanja.ba 2020.</p>
                <p>Dizajn <a href="http://themeforest.net/user/Pryanikov" target="_blank" rel="noopener">Pryanik</a> | Development <a href="http://www.ics.ba" target="_blank" rel="noopener">ICS.ba</a>.</p>
            </div>
        </footer>
        <!--END FOOTER-->
    </div>
    <!--END CONTAINER-->

    <!-- + Loader -->
    <div id="loader">
        <div class="loading">loading ...</div>
    </div>
    <!-- - Loader -->
    <input type="hidden" name="_lang_id" value="bs">
    <input type="hidden" name="_token" value="p9MU1LLybLmZNgrIi78r1FOTLYcbS1teOlqNrsMP">
        <!-- start: notifications -->
    <div class="modal fade" id="modal-notification" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Notifikacije</h4>
                </div>
                <div class="modal-body">
                    <p>Željeli bismo vam slati notifikacije o najnovijim vijestima i aktuelnostima o turizmu i za&scaron;titi okoli&scaron;a.</p>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-notification-deny>Ne, hvala</button>
                    <button type="button" class="btn btn-success" data-notification-allow>Dozvoli</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
    <!-- end: notifications -->
            <!-- start: cookie policy -->
    <div class="alert alert-danger alert-dismissible cookies-message" role="alert">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-md-10">
                    U skladu s novom europskom regulativom, BHPutovanja.ba je nadogradio politiku privatnosti i korištenja kolačića. BHPutovanja.ba koristi kolačiće (cookies) za pružanje boljeg korisničkog iskustva, funkcionalnosti stranice i prilagođavanja sistema oglašavanja. Nastavkom pregleda portala BHPutovanja.ba slažete se sa korištenjem kolačića. <a href="https://www.bhputovanja.ba/bs/uslovi-koristenja">Više</a>
                </div>
                <div class="hidden-xs hidden-sm col-md-2 text-right">
                    <button type="button" class="btn btn-primary close-cookie-msg" id="close-cookie-msg" data-dismiss="alert" aria-label="Close"><span>Slažem se</span></button>
                </div>
            </div>
            <div class="hidden-md hidden-lg">
                <button type="button" class="btn btn-primary close-cookie-msg" id="close-cookie-mob" data-dismiss="alert" aria-label="Close"><span>Slažem se</span></button>
            </div>
        </div>
    </div>
    <!-- end: cookie policy -->
        <!-- JavaScript -->
    <script src="https://www.bhputovanja.ba/assets/min/f509aa34efabeb142879832e4622ee8c.min.js"></script>
    <script></script>
    <script></script>
        <script type="text/javascript">
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/sw.js?20191028').then(function (registration) {
                //console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }).catch(function (err) {
                console.log('ServiceWorker registration failed: ', err);
            });
        }
    </script>
        <script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.2.1/firebase-app.js"></script>
    <script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.2.1/firebase-messaging.js"></script>
    <script type="text/javascript">
        const firebaseEnabled = true;
        const firebaseConfig = {"apiKey":"AIzaSyAjecQB2fxrKJGmtQxYW9MkgVK8-w5ez6U","authDomain":"bhputovanja-ba.firebaseapp.com","databaseURL":"https://bhputovanja-ba.firebaseio.com","projectId":"bhputovanja-ba","storageBucket":"bhputovanja-ba.appspot.com","messagingSenderId":"372958832282","appId":"1:372958832282:web:1a734ee9ba67746249e123"};
        firebase.initializeApp(firebaseConfig);
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/firebase-messaging-sw.js?v=20191028', {scope: '/firebase-cloud-messaging-push-scope'}).then(function (registration) {
                //console.log('Firebase ServiceWorker registration successful with scope: ', registration.scope);
                const messaging = firebase.messaging();
                messaging.useServiceWorker(registration);
                if (typeof showNotificationModal === "function") {
                    showNotificationModal();
                }
            }).catch(function (err) {
                console.log('Firebase ServiceWorker registration failed: ', err);
            });
        }
        const firebase_log = false;
    </script>
    <script type="text/javascript" src="https://www.bhputovanja.ba/assets/js/firebase.js?v201911061530"></script>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e6b460a26b32f55"></script>
    </body>
</html>
