<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>    <title>Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope - BHPutovanja.ba</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="refresh" content="270">
    <meta name="copyright" content="Copyright (c) 2016 by BHPutovanja.ba, All Rights Reserved">
    <meta name="viewport" content="initial-scale=1.0,width=device-width">
    <meta name="theme-color" content="#0095DA">
    <meta name="csrf_token" content="tpjDb7RW3Dz5s2qWt7LOih3hTKiRICgO9UzhG2Lq">
    <meta name="robots" content="noindex">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="preconnect" href="https://media.bhputovanja.ba/" crossorigin>
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="preconnect" href="https://www.googletagservices.com/" crossorigin>
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="preconnect" href="https://pagead2.googlesyndication.com/" crossorigin>
    <link rel="preconnect" href="https://connect.facebook.net/" crossorigin>
    <link rel="preconnect" href="https://graph.facebook.com/" crossorigin>
    <link rel="preconnect" href="https://staticxx.facebook.com/" crossorigin>
    <link rel="preconnect" href="https://script.dotmetrics.net/" crossorigin>
        <meta name="description" content="U davnašnja vremena bili su branici kralja, vlastele i stanovništva, stameniti čuvari srednjovjekovne bosanske države, stezali su gradove u kamenom zagrljaju, utvrđeni na strmim liticama i uzvišenjima. Zamkovi u Bosni i Hercegovini danas su najvećim dijelo">
<meta name="keywords" content="EDIN BUJAK, SREDNJOVJEKOVNA BOSNA, ZAMKOVI, putovanje, bh, bih, bosna, hercegovina, sarajevo, banja luka, mostar, tuzla, turizam, okoliš, zaštita">
<meta property="og:type" content="article">
<meta property="og:title" content="Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope - BHPutovanja.ba">
<meta property="og:url" content="https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180">
<meta property="og:image" content="https://media.bhputovanja.ba/articles/2020/02/srebrenik1.jpg">
<meta property="og:image:url" content="https://media.bhputovanja.ba/articles/2020/02/srebrenik1.jpg">
<meta property="og:image:secure_url" content="https://media.bhputovanja.ba/articles/2020/02/srebrenik1.jpg">
<meta property="og:image:width" content="870">
<meta property="og:image:height" content="460">
<meta property="og:description" content="U davnašnja vremena bili su branici kralja, vlastele i stanovništva, stameniti čuvari srednjovjekovne bosanske države, stezali su gradove u kamenom zagrljaju, utvrđeni na strmim liticama i uzvišenjima. Zamkovi u Bosni i Hercegovini danas su najvećim dijelo">
<meta property="og:site_name" content="www.bhputovanja.ba">
<meta property="article:author" content="BHPUTOVANJA">
<meta property="article:publisher" content="BHPUTOVANJA">
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@BHPutovanja">
<meta name="twitter:site" content="@BHPutovanja">
<meta name="twitter:title" content="Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope - BHPutovanja.ba">
<meta name="twitter:description" content="U davnašnja vremena bili su branici kralja, vlastele i stanovništva, stameniti čuvari srednjovjekovne bosanske države, stezali su gradove u kamenom zagrljaju, utvrđeni na strmim liticama i uzvišenjima. Zamkovi u Bosni i Hercegovini danas su najvećim dijelo">
<meta name="twitter:image" content="https://media.bhputovanja.ba/articles/2020/02/srebrenik1.jpg">
    <!-- Shortcut Icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-57x57.png?v201910301517">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-60x60.png?v201910301517">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-72x72.png?v201910301517">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-76x76.png?v201910301517">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-114x114.png?v201910301517">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-120x120.png?v201910301517">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-144x144.png?v201910301517">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-152x152.png?v201910301517">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.bhputovanja.ba/assets/favicons/apple-icon-180x180.png?v201910301517">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-32x32.png?v201910301517" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/android-chrome-192x192.png?v201910301517" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-96x96.png?v201910301517" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.bhputovanja.ba/assets/favicons/favicon-16x16.png?v201910301517" sizes="16x16">
    <link rel="manifest" href="https://www.bhputovanja.ba/assets/favicons/manifest.json?v201910301517">
    <!-- RSS Feed -->
    <link rel="alternate" type="application/rss+xml" href="https://www.bhputovanja.ba/bs/rss/novosti" title="RSS Feed">
    <!-- CSS -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700&subset=latin,latin-ext&display=swap">
        <link rel="stylesheet" href="https://www.bhputovanja.ba/assets/min/7ea2e810be73c69d3b1a51e7fb47923a.min.css">
    <style></style>
    <style></style>
            <link rel="canonical" href="https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180"/>
    <!-- JavaScript -->
        <script src="https://www.bhputovanja.ba/assets/min/6772cda48edf29dd04dff39d6b5230f5.min.js"></script>
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180"
    },
    "headline": "Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope",
    "description": "U davna&scaron;nja vremena bili su branici kralja, vlastele i stanovni&scaron;tva, stameniti čuvari srednjovjekovne bosanske države, stezali su gradove u kamenom zagrljaju, utvrđeni na strmim liticama i uzvi&scaron;enjima. Zamkovi u Bosni i Hercegovini danas su najvećim dijelo",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.bhputovanja.ba/articles/2020/02/srebrenik1.jpg"
    },
    "datePublished": "2020-02-10 08:49:55",
    "dateModified": "2020-02-10 08:49:55",
    "author": {
        "@type": "Organization",
        "name": "BHPutovanja.ba"
    },
    "publisher": {
        "@type": "Organization",
        "name": "BHPutovanja.ba",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_share_20161003.png"
            }
        }
    }
</script>
        <!-- JavaScript: Tracking Code -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-85220694-1', 'https://www.bhputovanja.ba');
        ga('send', 'pageview');
    </script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-9228520025720392",
            enable_page_level_ads: true
        });
    </script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
        <script>
        var dfp_targets = {
            'Lang' : ['bs'],
            'Section' : ['Category'],
            'Category' : ['Novosti'],
            'ArticleId' : ['8180']
        };
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '174448276254913');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=174448276254913&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
            <!--    novosti   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=4113';
  h.appendChild(s);
}());
/* ]]> */
</script>
    </head>
<body>
        <!-- start: Facebook SDK -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.3&appId=570236406412839"></script>
    <!-- end: Facebook SDK -->
        <!--HEADER-->
    <header>
        <div class="container">
            <h1 class="logo">
                <a onClick="ga('send', 'event', 'HeaderLogo', 'Click', '');" href="https://www.bhputovanja.ba/bs"><img src="https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_knockout2_20161003.png" alt="logo"></a>
            </h1>
            <!--MENU-->
            <nav class="clearfix">
                <a href="#" id="header-menu-button" title="Header menu button"><i class="fa fa-bars"></i></a>
                <ul class="list-inline">
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs">Početna</a></li>
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">O nama</a></li>
                    <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/kontakt">Kontakt</a></li>
                                        <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/auth/login">Prijava</a></li>
                                                            <li><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/en"><img src="https://www.bhputovanja.ba/assets/img/en.png" /></a></li>
                                        </ul>
            </nav>
            <!--END MENU-->
            <!--SLIDER-->
            <div class="slider_holder">
                <div class="fotorama_holder">
                    <div class="fotorama_data">[{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/ajduci2.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/dsc05137.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/dsc-0204-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0034-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0745-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/05\/cvrsnica.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/05\/100-5276.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-0769-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4822-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/img-0213.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4828-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-4838-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/06\/emotions-3459666-960-720.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-8506-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2019\/09\/img-9021-min.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/nac-p-dur.jpg"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/02\/img-5257.JPG"},{"img":"https:\/\/media.bhputovanja.ba\/headers\/2018\/03\/vrhovi.jpg"}]</div>
                    <div class="fotorama" data-nav="false" data-loop="true" data-arrows="false" data-margin="0" data-fit="cover" data-allowfullscreen="false" data-width="100%" data-height="340" data-auto="false" data-ratio="1230/340" data-maxwidth="1230" data-transition="crossfade" data-autoplay="3000" data-click="false" data-swipe="false"></div>
                </div>
            </div>
            <!--END SLIDER-->
        </div>
    </header>
    <!--END HEADER-->
    <!--CONTAINER-->
    <div class="container">
        <!--MENU-->
        <nav class="clearfix">
            <a href="#" id="menu-button" title="Menu button"><i class="fa fa-bars"></i></a>
            <ul class="menu col-md-9 list-inline">
                                <li class="selected"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti">Novosti</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/putovanja">Putovanja</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/prakticni-savjeti">Praktični savjeti</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/atrakcije-bih">Atrakcije BiH</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/gastro">Gastro</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/ekologija">Ekologija</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/moje-putovanje">Moje putovanje</a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/fest-culture-trip"> Fest Culture Trip </a></li>
                                <li class=""><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/probihadventure">ProBiHAdventure</a></li>
                                <li class="dropdown-submenu">
                    <a href="javascript:;">Galerije</a>
                    <ul class="dropdown-menu ">
                        <li class="photo_galleries"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/foto">Foto galerije</a></li>
                        <li class="video_galleries"><a onClick="ga('send', 'event', 'Header', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/video">Video galerije</a></li>
                    </ul>
                </li>
            </ul>
            <form name="search_form_nav" action="https://www.bhputovanja.ba/bs/pretraga" accept-charset="utf-8" method="get" class="form-search">
                <div class="input-group">
                    <input type="text" name="query" maxlength="64" class="search-query form-control" placeholder="Pretraži bhputovanja.ba" value="" autocomplete="off" aria-label="Pretraži bhputovanja.ba" />
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                    </span>
                </div>
            </form>
        </nav>
        <!--END MENU-->
            <!-- /45915829/BHP_Panorama -->
<div id="div-gpt-ad-panorama" class="banner banner_dfp banner_panorama" data-type="panorama">
</div>
    <!--MAIN SECTION-->
    <div class="main post-page">
        <div class="row">
            <!--CONTENT-->
            <div class="col-md-9 col-sm-12 clearfix">
                <!--POST-->
                <article class="post mid fullwidth">
                    <div class="row">
                        <div class="fotorama_holder col-md-12 col-sm-12">
                            <div class="fotorama_data">[{"img":"https:\/\/media.bhputovanja.ba\/articles\/2020\/02\/srebrenik1.jpg","thumb":"https:\/\/media.bhputovanja.ba\/articles\/2020\/02\/preview\/srebrenik1.jpg","full":"https:\/\/media.bhputovanja.ba\/articles\/2020\/02\/srebrenik1.jpg","caption":"","dimensions":{"width":870,"height":460}}]</div>
                            <div class="fotorama" data-nav="false" data-loop="true" data-arrows="true" data-margin="0" data-fit="contain" data-allowfullscreen="true" data-width="100%" data-auto="false" data-ratio="870/460" data-maxwidth="900"></div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="info col-md-12 col-sm-12">
                            <h1>Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope</h1>
                            <div class="data">
                                <div class="row" style="margin-bottom: 0;">
                                    <div class="col-sm-6 col-md-6 col-lg-8">
                                        <p class="details">10.02.2020 u 08:48</p>
                                        <ul class="counters list-inline">
                                            <li><i class="fa fa-bookmark"></i>Novosti</li>
                                                                                        <li><i class="fa fa-comments"></i>0</li>
                                                                                                                                                                            </ul>
                                    </div>
                                    <div class="col-sm-6 col-md-6 col-lg-4">
                                        <ul class="post-social">
                                            <li class="facebook">
                                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180&title=Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope" title="Facebook" target="_blank">
                                                    <i class="fa fa-facebook"></i>
                                                </a>
                                            </li>
                                            <li class="twitter">
                                                <a href="https://twitter.com/intent/tweet?status=Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180" title="Twitter" target="_blank">
                                                    <i class="fa fa-twitter"></i>
                                                </a>
                                            </li>
                                            <li class="google_plus">
                                                <a href="https://plus.google.com/share?url=https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180" title="Google Plus" target="_blank">
                                                    <i class="fa fa-google-plus"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-12 col-sm-12">
                            <!-- /45915829/BHP_Rectangle_1 -->
<div id="div-gpt-ad-rectangle-1" class="banner banner_dfp banner_rectangle" data-type="rectangle">
</div>
                            <div class="text"><p>U davna&scaron;nja vremena bili su branici kralja, vlastele i stanovni&scaron;tva, stameniti čuvari srednjovjekovne bosanske države, stezali su gradove u kamenom zagrljaju, utvrđeni na strmim liticama i uzvi&scaron;enjima. Zamkovi u Bosni i Hercegovini danas su najvećim dijelom samo ruina i sjena negda&scaron;njeg sjaja i značaja, tek spomen neprocjenjive bh. kulturno-historijske ba&scaron;tine.&nbsp;&nbsp;</p>
<p>Pi&scaron;e: Minja Lepu&scaron;ina</p>
<p>Dok su mnoge evropske zemlje u zamkove na njihovoj teritoriji uložili znatna sredstva u obnovu i rekonstrukciju te danas predstavljaju možda i sjeci&scaron;ta turističkih posjeta, u Bosni i Hercegovini slika je potpuno drugačija. Od njih 300 do 350, koliko se na osnovu terenskih pregleda i arhivskih izvora pretpostavlja da ih je bilo u granicama dana&scaron;nje države, tek mali broj njih je sačuvan od zuba vremena i potpunog nestajanja.&nbsp; &nbsp;</p>
<p>Zamkovi su svojevrsne vremenske ma&scaron;ine, posjetioci u obnovljenom zamku imaju priliku zakoračiti u neka druga vremena, osjetiti način života svojih predaka te vidjeti vlastitim očima u kakvim uslovima su živjeli, kako su građeni takvi zamkovi, gdje su provodili slobodno vrijeme, na koji način su kuhali, kretali u rat ili organizirali razna dvorska druženja. No, građani BiH su najvećim dijelom li&scaron;eni takve mogućnosti.</p>
<p>Profesor na Katedri za arheologiju i Institutu za arheologiju Filozofskog fakulteta Univerziteta u Sarajevu Edin Bujak istaknuo je u razgovoru za Fenu da stari gradovi u BiH svakako spadaju u grupu najvažnijih srednjovjekovnih arhitektonskih spomenika, po brojnosti, ali i arhitektonskim karakteristikama te historijskom značaju.</p>
<p>Podvlači da je arheolo&scaron;ki istražen jako mali broj gradova ili utvrda te je od spomenutog broja na terenu moguće locirati njih oko 250, dok su ostali poznati iz izvora kao &scaron;to je Glaž, koji se u drugoj polovini 13. stoljeća spominje na granici Usore. Do danas on nije lociran.</p>
<p>Samo manji broj utvrda u dobrom je ili očuvanom stanju, a uglavnom je, uslovno rečeno, danas riječ o arheolo&scaron;kim lokalitetima na te&scaron;ko pristupačnim terenima gdje su sačuvani manji ostaci arhitekture. Određen broj gradova je istražen i konzerviran, nagla&scaron;ava Bujak, te su ti gradovi pravi reprezent srednjovjekovne fortifikacione i dvorske arhitekture.</p>
<p>- Takvi su gradovi Bobovac, Srebrenik, Travnik, Jajce, Vranduk, Te&scaron;anj. Dobar dio gradova je progla&scaron;en spomenicima kulture i prije devedesetih, a danas nacionalnim spomenicima BiH. Međutim, i pored nominalne zakonske za&scaron;tite svjedoci smo da su gradovi u dobroj mjeri ugroženi i u većini slučajeva prepu&scaron;teni zubu vremena ili su nažalost predmetom pljačka&scaron;a koji metal-detektorima traže "blago" i tako nepovratno uni&scaron;tavaju na&scaron;u ba&scaron;tinu, a njihovi pronalasci obično zavr&scaron;avaju na crnom trži&scaron;tu. Komotin kod Jajca je tako uveliko stradao - istaknuo je Bujak.</p>
<p>Podvlači da su istraživački i konzervatorski radovi na gradovima u poslijeratnom periodu rijetki, a razlog je jednostavan - premalo novca se izdvaja za te svrhe.</p>
<p>- Stoga i ne čudi &scaron;to je na primjer Bobovac u takvom stanju kavom jeste ili &scaron;to je pitanje dana kada će se velika donžon kula na Samoboru obru&scaron;iti ili recimo &scaron;to je stabilnost zidova Jajca poprilično ugrožena. Primjera je zaista, nažalost, puno. Gradovi o kojima se brinu lokalni muzeji, poput Travnika, Te&scaron;nja i Vranduka, u dobrom su stanju te su na njima postavljene i arheolo&scaron;ke i historijske izložbe, &scaron;to dodatno upotpunjuje srednjovjekovni ambijent - mi&scaron;ljenja je Bujak.&nbsp; &nbsp;</p>
<p>Rezimirajući najznačajnije srednjovjekovne utvrde, profesor izdvaja one u kojima su se nalazili kraljevski, vladarski dvorovi. U historijskim izvorima takvi se spominju u Bobovcu, Kraljevoj Sutjesci, Podvisokom, Mo&scaron;trima, Kre&scaron;evu i Jajcu. Istaknuto mjesto zauzimaju i gradovi oblasnih gospodara kao &scaron;to je Borač kojim su upravljali Pavlovići, Samobor na Drini i Blagaj na Buni kojim su gopodarili Kosače.</p>
<p>- Tužno zvuči činjenica da su neki od na&scaron;ih najznačajnijih srednjovjekovnih lokaliteta najteže i stradali, poput krunidbene crkve u Arnautovićima kod Visokog, nekropole Radimlja kod Stoca koju je presijekao put ili Bobovca koji je uglavnom očuvan u nivou temelja. Treba istaći i gradove koji su se formirali u značajnija trgovačka, rudarsko-zanatska sredi&scaron;ta ili su u njima nastale jake dubrovačke kolonije poput Srebrenice, Fojnice, Zvornika, Visokog, Olova, Foče - naglasio je. &nbsp;&nbsp;</p>
<p>Srednjovjekovni graditelji morali su biti iznimno vje&scaron;ti i hrabri, jer je u većini slučajeva gradnja tvrđava i gradova bila enormno težak i zahtjevan poduhvat u graditeljskom smislu, trudu, organizaciji rada te umijeću graditelja da iskoriste i prilagode prostor gdje će uklopiti stotine metara velikih i tvrdih zidova, ponekad i umjetnički oblikovanih. Često su takve lokacije strme litice, nepristupačni &scaron;umski obronci ili uzvi&scaron;enja koja su im osiguravala strate&scaron;ki položaj i nadzor nad područjem &scaron;to je utvrdu okruživalo.</p>
<p>Između utvrda postoje razlike, prvenstveno u položaju, veličini, opremljenosti i stepenu očuvanosti, ali je svima zajednička upravo uloga na datom području.</p>
<p>- Svi nas oni, bez obzira na veličinu i stupanj očuvanosti, zadivljuju svojim brižljivo odabranim položajem - iznad strmih obala rijeke poput Vranduka, na vrhovima manjih ili većih uzvi&scaron;enja poput Dubrovnika kod Ilija&scaron;a koji kao da okrunjuje brijeg na kome je sagrađen, a posebno su fascinantni oni koji su podignuti na visokim i strmim liticama kojima te&scaron;ko može &scaron;ta pristupiti poput Srebrenika - ustvrdio je on.</p>
<p>Gradnja zamkova prolazila je kroz historiju različite faze. Tako se prvobitno zidao grad-utvrda koja postaje administrativni i politički centar u svom okruženju. U okviru bedema borave funkcioneri i vojska, dok su oko utvrda nastajale kuće i razvijalo se naselje - podgrađe. U drugoj fazi gradnje bedemi počinju obuhvatati i pojedine dijelove naselja uglavnom proizvodnog, trgovačkog i religijskog karaktera.</p>
<p>- Dvor je na početku bila, uslovno kazano, kuća u kojoj je stolovao vladar. Vremenom se &scaron;irio i utvrđivao jer je bilo potrebno smjestiti hijerarhijski čitav niz osoblja koje je sada u dvoru boravilo i radilo - od najbližih saradnika vladara, pisara, savjetnika, ličnog osigiranja do muzičara i zabavljača. Dakle, utvrde i dvorovi su bili politička i kulturna sredi&scaron;ta jednog područja. U njima su primane strane delegacije ili razni drugi gosti i posjetioci. Bila je to jedan poprilično živa atmosfera koja je krasila na&scaron;e dvorove i u razvijenom i kasnom srednjem vijeku te pokazuje da na&scaron;i dvorovi nisu nimalo zaostajali za ostakom Evrope - smatra Bujak. &nbsp;</p>
<p>O tačnom vremenu gradnje prvih gradova na prostoru dana&scaron;nje BiH se mogu dati samo okvirni podaci. Jedan od izvora su navodi Konstantina Porfirogeneta koji spominje gradove na prostoru Huma, Travunije, oblasti Neretljana i Bosne. Međutim, gradovi koje on spominje uglavnom jo&scaron; nisu na terenu tačno locirani. Najznačajniji gradovi podignuti su za vrijeme vladavine bana Stjepana II Kotromanića te bana i kralja Tvrtka I Kotromanića.</p>
<p>Bujak navodi da su gradovi koji su imali strate&scaron;ki, administrativno-upravni ili vojni značaj nastavili život i poslije pada srednjovjekovne bosanske države pod osmasku vlast. Oni su vremenom dograđivani, popravljani i prilagođavani novim vremenima, načinu života ali i novim vrstama nauružanja &ndash; prvenstveno vatrenog. U skladu sa tim bedemi su znatno ojačavani i pro&scaron;irivani.</p>
<p>Na činjenicu o poremećenom sistemu vrijednosti u BiH čiji je direktni rezultat ugroženost i nebriga prema neprocjenjivoj kulturnoj ba&scaron;tini ukazao je i Bujak, navodeći da se često govor o srednjovjekovlju zavr&scaron;i na nacionalnim i nacionalističkim teorijama i svojatanju ba&scaron;tine.</p>
<p>- Dok se mi prepiremo čije je &scaron;ta i ko je stariji, tvrđave se ru&scaron;e, stećci zavr&scaron;avaju u temeljima kuća, zgrada ili puteva. Na taj način svakoga dana zapravo ru&scaron;imo i uni&scaron;tavamo sami sebe. Dio po dio. Osim toga, na&scaron;a država spada u red zemalja koje možda i najmanje ulažu u obnovu i za&scaron;titu kulturno-historijskog naslijeđa - upozorio je profesor.</p>
<p>Srednjevjekovne zamkove Bujak vidi kao ogroman potencijal koji može pokrenuti dosta pozitivnih promjena u dru&scaron;tvu te pospje&scaron;iti razvoj turizma. Za to je potrebno samo, smatra on, pogledati kako su to druge evropske zemlje uradile i "prepisati" isti model.</p>
<p>- Naravno, nemoguće je istražiti i obnoviti sve tvrđave. Međutim, ukoliko se krene ulagati u Bobovac, Dubrovnik, Blagaj na Buni, Ljubu&scaron;ki, Soko kod Bihaća, Dobor kod Modriče, Visoki, Bužim, Hutovski grad ili bilo koji drugi od gradova, rezultati sigurno neće izostati - zaključio je u razgovoru za Fenu profesor na Katedri za arheologiju i Institutu za arheologiju Filozofskog fakulteta Univerziteta u Sarajevu Edin Bujak.</p>
<p>&nbsp;</p></div>
                                                        <p class="tags">
                                                                <a href="https://www.bhputovanja.ba/bs/tag/edin-bujak/5263">EDIN BUJAK</a>
                                                                <a href="https://www.bhputovanja.ba/bs/tag/srednjovjekovna-bosna/5264">&nbsp;SREDNJOVJEKOVNA BOSNA</a>
                                                                <a href="https://www.bhputovanja.ba/bs/tag/zamkovi/5265">&nbsp;ZAMKOVI</a>
                                                            </p>
                                                    </div>
                    </div>
                </article>
                <!--END POST-->
                <div class="row">
                    <!-- /45915829/BHP_Rectangle_2 -->
<div id="div-gpt-ad-rectangle-2" class="banner banner_dfp banner_rectangle" data-type="rectangle">
</div>
                </div>
                                    <div id="leave-comments-holder" class="comment-form">
    <h3>Komentara: <span data-comments-num>0</span></h3>
    <p class="comments-note"><strong>NAPOMENA</strong>: Komentari odražavaju stavove njihovih autora, a ne nužno i stavove redakcije <a href="/">BHPutovanja.ba</a>. Molimo korisnike da se suzdrže od vrijeđanja, psovanja i vulgarnog izražavanja. Redakcija zadržava pravo da obriše komentar bez najave i objašnjenja. Zbog velikog broja komentara redakcija nije dužna obrisati sve komentare koji krše pravila. Kao čitalac također prihvatate mogućnost da među komentarima mogu biti pronađeni sadržaji koji mogu biti u suprotnosti sa vašim vjerskim, moralnim i drugim načelima i uvjerenjima.</p>
        <div class="alert alert-info mb-none">
        <p class="mb-none">Morate biti <a href="https://www.bhputovanja.ba/auth/login">prijavljeni</a> kako bi ostavili komentar.</p>
    </div>
    </div>
<div class="comments-area">
    <ul id="next_page_holder" class="comments">
            <li class="no-comments">
        <span>Trenutno nema komentara, budi prvi da ostavi&scaron; svoj komentar ili mi&scaron;ljenje!</span>
    </li>
                    </ul>
</div>

                                <h3>Možda vas zanima i ...</h3>
                <div class="row">
            <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/igor-lumpert-innertextures-u-ponedjeljak-u-sarajevu/8179">
                    <img src="https://media.bhputovanja.ba/articles/2020/02/420x436/igor-lumpert.jpg" alt="Igor Lumpert Innertextures u ponedjeljak u Sarajevu">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/igor-lumpert-innertextures-u-ponedjeljak-u-sarajevu/8179">Igor Lumpert Innertextures u ponedjeljak u Sarajevu</a></h3>
                <p class="details">10.02.2020 u 08:44</p>
                <p class="text">Igor Lumpert, slovenski saksofonista i kompozitor gotovo dvije decenije uspje&scaron;no radi u New Yorku, a premijerno u Bosni...</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
                <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/izlozba-azre-hamzic-pred-mostarskom-publikom/8178">
                    <img src="https://media.bhputovanja.ba/articles/2020/02/420x436/azra-2.jpg" alt="Izložba Azre Hamzić pred mostarskom publikom">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/izlozba-azre-hamzic-pred-mostarskom-publikom/8178">Izložba Azre Hamzić pred mostarskom publikom</a></h3>
                <p class="details">10.02.2020 u 08:40</p>
                <p class="text">&quot;Ima jedan svijet&quot; naziv je izložbe autorice Azre Hamzić, koja će biti otvorena u Centru za kulturu u Mostaru u utorak,...</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
                <article class="col-md-4 col-sm-4 mid">
            <div class="img">
                <a href="https://www.bhputovanja.ba/bs/novosti/parazit-najbolji-film-bong-joon-ho-najbolji-redatelj/8177">
                    <img src="https://media.bhputovanja.ba/articles/2020/02/420x436/oscar.jpg" alt="&#039;Parazit&#039; najbolji film, Bong Joon Ho najbolji redatelj">
                </a>
                            </div>
            <div class="info">
                                <h3><a href="https://www.bhputovanja.ba/bs/novosti/parazit-najbolji-film-bong-joon-ho-najbolji-redatelj/8177">&#039;Parazit&#039; najbolji film, Bong Joon Ho najbolji redatelj</a></h3>
                <p class="details">10.02.2020 u 08:38</p>
                <p class="text">Oscar za najbolji film dodijeljen je južnokorejskom filmu &quot;Parazit&quot;, za koji je Oscara dobio i njegov redatelj Bong Joon...</p>
            </div>
            <ul class="counters list-inline">
                                <li><i class="fa fa-comments"></i>0</li>
                                                            </ul>
        </article>
        </div>
    <div class="row">
        <!-- /45915829/BHP_Rectangle_3 -->
<div id="div-gpt-ad-rectangle-3" class="banner banner_dfp banner_rectangle" data-type="rectangle">
</div>
    </div>
                </div>
            <!--END CONTENT-->
            <!--SIDEBAR-->
            <aside class="col-md-3 col-sm-12">
                <div class="visible-md visible-lg">
    <form name="search_form_right" action="https://www.bhputovanja.ba/bs/pretraga" accept-charset="utf-8" method="get" class="form-search">
        <div class="input-group">
            <input type="text" name="query" maxlength="64" class="search-query form-control" placeholder="Pretraži bhputovanja.ba" value="" autocomplete="off" />
            <span class="input-group-btn">
                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
            </span>
        </div>
    </form>
</div>                <div class="visible-md visible-lg">
    <div class="fb-page" data-href="https://www.facebook.com/BHPUTOVANJA/" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BHPUTOVANJA/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BHPUTOVANJA/">bhputovanja.ba</a></blockquote></div>
</div>
                                                                    <div class="most-discussed col-md-12 col-sm-6">
    <h2>Najnovije</h2>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/spasen-ozlijedeni-planinar-na-cvrsnici/8183">
            <img src="https://media.bhputovanja.ba/articles/2020/02/70x60/spasen-planinar-gssbih.jpg" alt="Spa&scaron;en ozlijeđeni planinar na Čvrsnici">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/spasen-ozlijedeni-planinar-na-cvrsnici/8183">Spa&scaron;en ozlijeđeni planinar na Čvrsnici</a></h3>
            <p class="details">10.02.2020 u 09:37</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/za-10-godina-broj-turista-povecan-vise-od-milion-nocenja-vise-od-dva-miliona/8182">
            <img src="https://media.bhputovanja.ba/articles/2020/02/70x60/turizam-mostar.jpg" alt="Za 10 godina broj turista povećan vi&scaron;e od milion, noćenja vi&scaron;e od dva miliona">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/za-10-godina-broj-turista-povecan-vise-od-milion-nocenja-vise-od-dva-miliona/8182">Za 10 godina broj turista povećan vi&scaron;e od milion, noćenja vi&scaron;e od dva miliona</a></h3>
            <p class="details">10.02.2020 u 08:54</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/kera-tvorevina-oblikovana-mastom-i-vjestinom-bosanskih-zena/8181">
            <img src="https://media.bhputovanja.ba/articles/2020/02/70x60/fna-117860.jpg" alt="Kera, tvorevina oblikovana ma&scaron;tom i vje&scaron;tinom bosanskih žena">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/kera-tvorevina-oblikovana-mastom-i-vjestinom-bosanskih-zena/8181">Kera, tvorevina oblikovana ma&scaron;tom i vje&scaron;tinom bosanskih žena</a></h3>
            <p class="details">10.02.2020 u 08:50</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180">
            <img src="https://media.bhputovanja.ba/articles/2020/02/70x60/srebrenik1.jpg" alt="Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180">Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope</a></h3>
            <p class="details">10.02.2020 u 08:48</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
        <article class="small clearfix">
        <a href="https://www.bhputovanja.ba/bs/novosti/igor-lumpert-innertextures-u-ponedjeljak-u-sarajevu/8179">
            <img src="https://media.bhputovanja.ba/articles/2020/02/70x60/igor-lumpert.jpg" alt="Igor Lumpert Innertextures u ponedjeljak u Sarajevu">
        </a>
        <div class="info">
            <p class="tags">&nbsp;</p>
            <h3><a href="https://www.bhputovanja.ba/bs/novosti/igor-lumpert-innertextures-u-ponedjeljak-u-sarajevu/8179">Igor Lumpert Innertextures u ponedjeljak u Sarajevu</a></h3>
            <p class="details">10.02.2020 u 08:44</p>
        </div>
        <ul class="counters list-inline">
                        <li><i class="fa fa-comments"></i>0</li>
                                            </ul>
    </article>
    </div>
                <div class="col-md-12 hidden-sm">
    <!-- /45915829/BHP_Square_1 -->
    <div id="div-gpt-ad-square-1" class="banner banner_dfp banner_square" data-type="square">
    </div>
</div>
                <div class="recent-videos col-md-12 col-sm-6">
    <h2>Magazini</h2>
    <article class="mid">
        <a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">
            <img src="https://media.bhputovanja.ba/magazines/2016/09/420x550/bhputovanja-440-1.jpg" alt="BH Putovanja 440">
        </a>
        <div class="info">
            <h3><a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">BH Putovanja 440</a></h3>
            <p class="details">22.11.2015 u 15:24</p>
            <p class="tags">&nbsp;</p>
            <p class="text">
Legende: Bosancica jo&scaron; uvijek cuva tajnu Pecine u Ratajima
Ima li nade za Proko&scaron;ko jezero?
ČUVAJ OKOLI...</p>
            <a onClick="ga('send', 'event', 'Aside Article Novosti', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">Pročitajte vi&scaron;e<i class="fa fa-align-left"></i></a>
        </div>
    </article>
</div>
                <div class="col-md-12 hidden-sm">
    <!-- /45915829/BHP_Square_2 -->
    <div id="div-gpt-ad-square-2" class="banner banner_dfp banner_square" data-type="square">
    </div>
</div>
            </aside>
            <!--END SIDEBAR-->
        </div>

    </div>
    <!--END MAIN SECTION-->
        <!--FOOTER-->
        <footer>
            <div class="row">
                <div class="about col-md-3 col-sm-6">
                    <img src="https://www.bhputovanja.ba/assets/img/BHPutovanja_logo_footer_20161003.png" alt="logo">
                    <h5>O nama</h5>
                    <p>TOTALNO DRUGAČIJI : I LOKALNI I GLOBALNI
Kao specijalni mjesečni prilog magazina Start BiH, BH PUTOVANJA u printanom izdanju izlazi &nbsp;već pune tri&nbsp; godine. Namijenjen je promociji turizma i prirodnih ljepota u BiH , ali i promicanju ekolo&scaron;ke svijesti i značaja za&scaron;tite okoli&scaron;a.
Istu ulogu ima i na&scaron; portal bhput... <a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">Pročitajte vi&scaron;e</a></p>

                    <ul class="social list-inline">
                        <li><a href="https://www.facebook.com/BHPUTOVANJA/" target="_blank" rel="noopener" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                        <li><a href="https://twitter.com/BHPutovanja" target="_blank" rel="noopener" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                        <li><a href="https://plus.google.com/113775023152547447440" target="_blank" rel="noopener" title="Google+"><i class="fa fa-google-plus"></i></a></li>
                        <li><a href="https://www.youtube.com/channel/UC8z2J9Q0vbN4kb-15EUoN_g" target="_blank" rel="noopener" title="YouTube"><i class="fa fa-youtube-play"></i></a></li>
                        <li><a href="https://www.bhputovanja.ba/bs/rss/novosti" target="_blank" rel="noopener" title="RSS"><i class="fa fa-rss"></i></a></li>
                    </ul>

                    <a href="http://www.vzs.ba" target="_blank" style="display: inline-block;margin: 15px 0 0;" rel="noopener">
                        <img src="https://www.bhputovanja.ba/assets/img/vzs_20171030.jpg" alt="VZS">
                    </a>
                </div>

                <div class="categories col-md-3 col-sm-6">
                    <h5>Kategorije</h5>
                    <ul>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti">Novosti</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/putovanja">Putovanja</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/prakticni-savjeti">Praktični savjeti</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/atrakcije-bih">Atrakcije BiH</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/gastro">Gastro</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/ekologija">Ekologija</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/moje-putovanje">Moje putovanje</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/fest-culture-trip"> Fest Culture Trip </a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/probihadventure">ProBiHAdventure</a></li>
                                            </ul>
                </div>

                <div class="events col-md-3 col-sm-6">
                    <h5>Najnovije</h5>
                                        <div class="event">
                        <div class="col">
                            <h4>10</h4>
                            <p>Feb</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/spasen-ozlijedeni-planinar-na-cvrsnici/8183">Spa&scaron;en ozlijeđeni planinar na Čvrsnici</a></h3>
                            <p>Pripadnici gorskih službi spa&scaron;avanja predvođeni Ajdinom Ja&scaron;a...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>10</h4>
                            <p>Feb</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/za-10-godina-broj-turista-povecan-vise-od-milion-nocenja-vise-od-dva-miliona/8182">Za 10 godina broj turista povećan vi&scaron;e od milion, noćenja vi&scaron;e od dva miliona</a></h3>
                            <p>U 2019. godini turisti su u Bosni i Hercegovini ostvarili 1....</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>10</h4>
                            <p>Feb</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/kera-tvorevina-oblikovana-mastom-i-vjestinom-bosanskih-zena/8181">Kera, tvorevina oblikovana ma&scaron;tom i vje&scaron;tinom bosanskih žena</a></h3>
                            <p>Prozračna, &scaron;upljikava, pomalo krhka tvorevina nazvana čipka-...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>10</h4>
                            <p>Feb</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/zivot-na-srednjovjekovnim-bosanskim-dvorovima-nije-zaostajao-za-ostatkom-evrope/8180">Život na srednjovjekovnim bosanskim dvorovima nije zaostajao za ostatkom Evrope</a></h3>
                            <p>U davna&scaron;nja vremena bili su branici kralja, vlastele i stano...</p>
                        </div>
                    </div>
                                        <div class="event">
                        <div class="col">
                            <h4>10</h4>
                            <p>Feb</p>
                        </div>
                        <div class="info">
                            <h3><a onClick="ga('send', 'event', 'FooterLatest', 'Click', '');" href="https://www.bhputovanja.ba/bs/novosti/igor-lumpert-innertextures-u-ponedjeljak-u-sarajevu/8179">Igor Lumpert Innertextures u ponedjeljak u Sarajevu</a></h3>
                            <p>Igor Lumpert, slovenski saksofonista i kompozitor gotovo dvi...</p>
                        </div>
                    </div>
                                    </div>

                <div class="categories col-md-3 col-sm-6">
                    <h5>Navigacija</h5>
                    <ul>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs">Početna</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/magazini">Magazini</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/foto">Foto galerije</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/galerije/video">Video galerije</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/o-nama">O nama</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/kontakt">Kontakt</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/marketing">Marketing</a></li>
                        <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/bs/uslovi-koristenja">Uslovi kori&scaron;tenja</a></li>
                                                <li><a onClick="ga('send', 'event', 'Footer', 'Click', '');" href="https://www.bhputovanja.ba/auth/login">Prijava</a></li>
                                            </ul>
                </div>
            </div>

            <div class="rights clearfix">
                <p>Sva prava pridžana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača. &copy; by BHPutovanja.ba 2020.</p>
                <p>Dizajn <a href="http://themeforest.net/user/Pryanikov" target="_blank" rel="noopener">Pryanik</a> | Development <a href="http://www.ics.ba" target="_blank" rel="noopener">ICS.ba</a>.</p>
            </div>
        </footer>
        <!--END FOOTER-->
    </div>
    <!--END CONTAINER-->

    <!-- + Loader -->
    <div id="loader">
        <div class="loading">loading ...</div>
    </div>
    <!-- - Loader -->
    <input type="hidden" name="_lang_id" value="bs">
    <input type="hidden" name="_token" value="tpjDb7RW3Dz5s2qWt7LOih3hTKiRICgO9UzhG2Lq">
        <!-- start: notifications -->
    <div class="modal fade" id="modal-notification" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Notifikacije</h4>
                </div>
                <div class="modal-body">
                    <p>Željeli bismo vam slati notifikacije o najnovijim vijestima i aktuelnostima o turizmu i za&scaron;titi okoli&scaron;a.</p>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-notification-deny>Ne, hvala</button>
                    <button type="button" class="btn btn-success" data-notification-allow>Dozvoli</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
    <!-- end: notifications -->
            <!-- start: cookie policy -->
    <div class="alert alert-danger alert-dismissible cookies-message" role="alert">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-md-10">
                    U skladu s novom europskom regulativom, BHPutovanja.ba je nadogradio politiku privatnosti i korištenja kolačića. BHPutovanja.ba koristi kolačiće (cookies) za pružanje boljeg korisničkog iskustva, funkcionalnosti stranice i prilagođavanja sistema oglašavanja. Nastavkom pregleda portala BHPutovanja.ba slažete se sa korištenjem kolačića. <a href="https://www.bhputovanja.ba/bs/uslovi-koristenja">Više</a>
                </div>
                <div class="hidden-xs hidden-sm col-md-2 text-right">
                    <button type="button" class="btn btn-primary close-cookie-msg" id="close-cookie-msg" data-dismiss="alert" aria-label="Close"><span>Slažem se</span></button>
                </div>
            </div>
            <div class="hidden-md hidden-lg">
                <button type="button" class="btn btn-primary close-cookie-msg" id="close-cookie-mob" data-dismiss="alert" aria-label="Close"><span>Slažem se</span></button>
            </div>
        </div>
    </div>
    <!-- end: cookie policy -->
        <!-- JavaScript -->
    <script src="https://www.bhputovanja.ba/assets/min/f509aa34efabeb142879832e4622ee8c.min.js"></script>
    <script></script>
    <script></script>
        <script type="text/javascript">
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/sw.js?20191028').then(function (registration) {
                //console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }).catch(function (err) {
                console.log('ServiceWorker registration failed: ', err);
            });
        }
    </script>
        <script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.2.1/firebase-app.js"></script>
    <script type="text/javascript" src="https://www.gstatic.com/firebasejs/7.2.1/firebase-messaging.js"></script>
    <script type="text/javascript">
        const firebaseEnabled = true;
        const firebaseConfig = {"apiKey":"AIzaSyAjecQB2fxrKJGmtQxYW9MkgVK8-w5ez6U","authDomain":"bhputovanja-ba.firebaseapp.com","databaseURL":"https://bhputovanja-ba.firebaseio.com","projectId":"bhputovanja-ba","storageBucket":"bhputovanja-ba.appspot.com","messagingSenderId":"372958832282","appId":"1:372958832282:web:1a734ee9ba67746249e123"};
        firebase.initializeApp(firebaseConfig);
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/firebase-messaging-sw.js?v=20191028', {scope: '/firebase-cloud-messaging-push-scope'}).then(function (registration) {
                //console.log('Firebase ServiceWorker registration successful with scope: ', registration.scope);
                const messaging = firebase.messaging();
                messaging.useServiceWorker(registration);
                if (typeof showNotificationModal === "function") {
                    showNotificationModal();
                }
            }).catch(function (err) {
                console.log('Firebase ServiceWorker registration failed: ', err);
            });
        }
        const firebase_log = false;
    </script>
    <script type="text/javascript" src="https://www.bhputovanja.ba/assets/js/firebase.js?v201911061530"></script>
            <script type="text/javascript" src="https://www.bhputovanja.ba/assets/js/dfp.js?v201911061530"></script>
</body>
</html>